Forum Użytkowników
Programów LeftHand


 
Poprzedni temat :: Następny temat
Przy wbudownym systemie generowania FV nie drukuje logo
Autor Wiadomość
matthias 
Maciej

Dołączył: 10 Lis 2007
Posty: 4
Skąd: Grzów Wlkp./Poland
Wysłany: 2007-11-10, 12:16   Przy wbudownym systemie generowania FV nie drukuje logo

W momencie, kiedy podam link do logo wbudowany system generowania FV go nie znajduje (umieszczony jest dziwny prostokąt). Jak wybiorę przez WWW to logo jest umieszczane na FV.

Czyli plik i link jest OK.

Czy ktoś się spotkał z takim problemem ?

LHMK 2.7 - Linux - openSuse 10.3

ciekawe_okno3.png
Zrzut przedstawia problem.
Plik ściągnięto 404 raz(y) 176.51 KB

_________________
Maciej
 
 
   
Dawid Debinski 
Dawid Debiński

Pomógł: 4 razy
Dołączył: 21 Gru 2006
Posty: 96
Wysłany: 2007-11-12, 08:45   

Wybrał Pan wydruk wbudowany który nie jest już rozwijany, prosze wybrać wydruk przez zewnętrza przeglądarkę i wszystko będzie dobrze się wyświetlać.
 
   
matthias 
Maciej

Dołączył: 10 Lis 2007
Posty: 4
Skąd: Grzów Wlkp./Poland
Wysłany: 2007-11-12, 16:23   

Dziękuję
_________________
Maciej
 
 
   
pinmikaa

Dołączył: 29 Sty 2015
Posty: 1
Skąd: london
Wysłany: 2015-01-29, 06:14   

Mam wystawioną f-rę w październiku, teraz na jej podstawie chciałem utworzyć PZ, wszystko jest ok do momentu zapisania PZ`ki. Po jej zapisaniu, jest wstawiana data aktualna mimo, iż w trakcie jej tworzenia data była ta sama co f-ry, czyli październikowa.
W czym tkwi problem?
_________________
ahsan
 
   
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Theme Mer created by maxis